Links mit "BBQ" funzen nicht

stoelpe

Vereinsmitglied
#1
Moin,
hab das Problem eigentlich schon seid Monaten.
Immer wenn Links mit "BBQ" gepostet werden sieht das bei mir in Tapatalk so aus:

ImageUploadedByTapatalk1441527355.042389.jpg

Die Links funktionieren dann bei mir nicht.
Haben das andere auch?

IOS 8.4.1
IPhone 5s
Tapatalk: V3.0.1

Wäre schön, wenn mir jemand helfen könnte. [MENTION=3]meatlover[/MENTION]; vielleicht?

Gruß
Stoelpe
 

Onkel

Gründungsmitglied
#2
Lustig.
Der Link vom Piraten OT geht.
Bei dem anderen lande ich bei Jim Beam Cola im Gertänkeforum :piratelol:

--
Android
 
G

Gelöschtes Mitglied 0815

Guest
#4
Moin,
hab das Problem eigentlich schon seid Monaten.
Immer wenn Links mit "BBQ" gepostet werden sieht das bei mir in Tapatalk so aus:

Anhang anzeigen 190352

Die Links funktionieren dann bei mir nicht.
Haben das andere auch?

IOS 8.4.1
IPhone 5s
Tapatalk: V3.0.1

Wäre schön, wenn mir jemand helfen könnte. [MENTION=3]meatlover[/MENTION]; vielleicht?

Gruß
Stoelpe
Schau dir das jetzt nochmal an. Falls es jetzt richtig aussieht, liegt am Glossar, was zwar eingerichtet, aber nicht wirklich genutzt wird.
BBQ war eins der Begriffe, die dort erklärt wurden.

Edit: Bei mir, IOS 8.3, Tapatalk 5.2.0 wird der Link korrekt angezeigt. Der Erste geht aber auch zum Alkohol.
 

stoelpe

Vereinsmitglied
#5
Schau dir das jetzt nochmal an. Falls es jetzt richtig aussieht, liegt am Glossar, was zwar eingerichtet, aber nicht wirklich genutzt wird.
BBQ war eins der Begriffe, die dort erklärt wurden.

Edit: Bei mir, IOS 8.3, Tapatalk 5.2.0 wird der Link korrekt angezeigt. Der Erste geht aber auch zum Alkohol.
Funzt!
Besten Dank Udo!
 

scorpionpower

Vereinsmitglied
#7
Hab das auch schon öfters bei Tapatalk gehabt, das die Links nicht funzen. :pirateshocked:

Dann schalte ich halt mein Rechner an und siehe da - alles klappt wieder :piratebiggrin:
 
Oben Unten